Solucion definitiva a los microcortes en Ariva

  • 68 Respuestas
  • 18923 Vistas
*

patacolas

  • *
  • 24
  • +0/-0
Re: Solucion definitiva a los microcortes en Ariva
« Respuesta #30 en: 10 Abr 2012, 19:55 »
Cita de: "jusotri"
Buenos dias una pregunta de novato, me podria esplicar alguien como se cambia la versión de cccam en ariva 220 lo agradeceria, pués lo tengo aparcado desde que lo compré por el tema de los microcortes, gracias y un saludo

Si no tienes manera de cambiar la versión del servidor, porque recibes las líneas de otras personas, siempre puedes montar un servidor en tu ordenador que se conecte a esas líneas y luego recompartir a tus decos en la versión de servidor CCCam deseada.
« Última modificación: 1 Ene 1970, 01:00 por Guest »

*

macmanolo

  • *
  • 34
  • +0/-0
Solucion definitiva a los microcortes en Ariva
« Respuesta #31 en: 10 Abr 2012, 21:42 »
Si, pero pierdes un salto, por lo que igual ya no te llega.

Saludos
« Última modificación: 1 Ene 1970, 01:00 por Guest »

*

magodani

  • *
  • 4
  • +0/-0
Re: Solucion definitiva a los microcortes en Ariva
« Respuesta #32 en: 30 Ago 2012, 19:43 »
Cita de: "milix"
Os pongo la informacion posteada por el compañero Amedero2000 en archivotv espero que os sirva para los que teneis cortes:

Citar
Bueno ya no he vuelto a ver un corte o microcorte en el Ferguson Ariva 120 Combo.

Como lo he solucionado:
Entramos en menu, sistema, ajustes tv, boton rojo editar.(si no os sale este boton pulsar 7799 y aparecera, si no os apareciera significa que no teneis un firm con el path para keys o emu cccam)
Vamos a eliminar todas las keys de todos los proveedores ,seca,viacces,nagra,etc las que hayan, yo he eliminado unas 75-90 keys.
Le damos al boton verde(eliminar) y aceptamos, asi hasta que no nos quede ninguna key de ningun proveedor.
le damos al boton exit y en la pantalla de ajustes TV pulsamos 7799 para que desaparezca el boton rojo de editar las keys, con esto no desactivamos la emulación por keys, solamente la escondemos del menu, pero al borrarle todas las keys el deco no lee ninguna por lo consiguiente solamente trabaja con el CCCam, por lo que ya no volvereis a sufrir ningun corte o microcorte.

Esta comprobado por varios dias y funciona a la perfección el deco sin ningún corte o microcorte.
Podeis tener 1 o las 4 clineas da igual funciona correcto.
Ir comentando si os funciona bien.
A mi se me ha solucionado ......




He probado esto que has dicho,pero vuelvo a entrar a la opcion con 7799, y vuelvo a tener todas las key de nuevo,habiendo yo borrado todas anteriormente y guardado.Porque me ocurre?
« Última modificación: 1 Ene 1970, 01:00 por Guest »

*

Admin

  • *****
  • 2529
  • +270/-0
Re: Solucion definitiva a los microcortes en Ariva
« Respuesta #33 en: 30 Ago 2012, 20:02 »
No funciona por lo visto al apagar el equipo las carga de nuevo eso es porque estan en el propio firmware.

Un saludo
« Última modificación: 1 Ene 1970, 01:00 por Guest »

*

magodani

  • *
  • 4
  • +0/-0
Re: Solucion definitiva a los microcortes en Ariva
« Respuesta #34 en: 30 Ago 2012, 21:30 »
Cita de: "Admin"
No funciona por lo visto al apagar el equipo las carga de nuevo eso es porque estan en el propio firmware.

Un saludo




gracias por tu respuesta.
« Última modificación: 1 Ene 1970, 01:00 por Guest »

*

joracos

  • *
  • 38
  • +0/-0
Re: Solucion definitiva a los microcortes en Ariva
« Respuesta #35 en: 1 Sep 2012, 23:42 »
Exacto  , la unica solucion para que este deco funcione bien y sin cortes es usarlo con lineas N: , por C: sufrireis cortes continuamente , llevo ya bastante tiempo con este deco y os digo que con N: va a las mil maravillas , pero con C: nada de nada
« Última modificación: 1 Ene 1970, 01:00 por Guest »

*

Admin

  • *****
  • 2529
  • +270/-0
Re: Solucion definitiva a los microcortes en Ariva
« Respuesta #36 en: 2 Sep 2012, 17:30 »
Otra solucion 100% que funciona con lineas C es cambiar la version poniendo la CCCam 2.0.11  se acaban los problemas.

Un saludo.
« Última modificación: 1 Ene 1970, 01:00 por Guest »

*

lupim

  • *
  • 24
  • +0/-0
Parones en varios modelos ariva
« Respuesta #37 en: 25 Sep 2012, 06:31 »
Quiero comentar que he probado varios modelos de Ariva, con varios firm y de más remedios puestos en diferentes foros y siguen los parones en ccam y es una pena antes de recomendar a compañeros que no compren este deco si alguien tiene una solución para cccam, con esto no quiero que nadie se moleste es mi modesta opinión, salu2
« Última modificación: 1 Ene 1970, 01:00 por Guest »

*

kistian

  • *
  • 16
  • +0/-0
Re: Parones en varios modelos ariva
« Respuesta #38 en: 29 Sep 2012, 11:52 »
te refieres que a veces te sale como codificado que normalmente son unos segundos que te quedas a oscuras no?

si es eso, a mi con el 102e también me pasa y se supone que no es fallo del servidor
« Última modificación: 1 Ene 1970, 01:00 por Guest »

*

Admin

  • *****
  • 2529
  • +270/-0
Re: Parones en varios modelos ariva
« Respuesta #39 en: 29 Sep 2012, 12:58 »
La gente que tiene cortes lo soluciona cambiado la version de cccam por la 2.11 logicamente no en el ariva sino el servidor o usando lineas N de newcamd.

Un saludo
« Última modificación: 1 Ene 1970, 01:00 por Guest »

*

lupim

  • *
  • 24
  • +0/-0
Re: Parones en varios modelos ariva
« Respuesta #40 en: 2 Oct 2012, 08:14 »
La version cccam 2.0.11 o la 2.11 me lo puedes decir, gracias a todos por vuestros consejos....salu2
« Última modificación: 1 Ene 1970, 01:00 por Guest »

*

Admin

  • *****
  • 2529
  • +270/-0
Re: Parones en varios modelos ariva
« Respuesta #41 en: 2 Oct 2012, 15:32 »
La version es la 2.0.11.

Un saludo
« Última modificación: 1 Ene 1970, 01:00 por Guest »

*

kistian

  • *
  • 16
  • +0/-0
Re: Parones en varios modelos ariva
« Respuesta #42 en: 4 Oct 2012, 15:06 »
el servidor concreto que yo digo corre con 2.1.3
« Última modificación: 1 Ene 1970, 01:00 por Guest »

*

chikkitins

  • *
  • 3
  • +0/-0
Re: Parones en varios modelos ariva
« Respuesta #43 en: 11 Oct 2012, 11:32 »
Estoy pensando emiten comprar este modelo. Tengo de server cccam 2.1
2 creo en un azbox.

Sería para utilizarlo en la misma casa a través de la misma red. Pensáis que el ariva sufriria estos cortes que se comentan aqui?

Gracias.

Enviado desde mi GT-I9100 usando Tapatalk 2
« Última modificación: 1 Ene 1970, 01:00 por Guest »

*

Admin

  • *****
  • 2529
  • +270/-0
Re: Parones en varios modelos ariva
« Respuesta #44 en: 11 Oct 2012, 16:07 »
Con la version 2.0.11. va de lujo esta comprobado al 100%

Un saludo
« Última modificación: 1 Ene 1970, 01:00 por Guest »