Mensajes recientes

Páginas: [1] 2 3 ... 10
1
Ferguson Ariva / Re:sin audio ariva ferguson 153
« Último mensaje por Churraloca en 19 Sep 2017, 23:38 »
You are not allowed to view links. Register or Login
Aqui esta el firmware patch que soluciona el problema

You are not allowed to view links. Register or Login

Saludos
Muchisimas gracias compi. Gran ayuda
2
Enviado vale.
3
Me puedes hacer un vale? Voy a pillar un Vu+. Gracias ;)
4
Ferguson Ariva / Re:sin audio ariva ferguson 153
« Último mensaje por Admin en 19 Sep 2017, 10:31 »
Aqui esta el firmware patch que soluciona el problema

You are not allowed to view links. Register or Login

Saludos
5
Presentaciones / Re:Presentación
« Último mensaje por Admin en 19 Sep 2017, 09:00 »
Bienvenido al foro

Saludos
6
Presentaciones / Re:Presentación
« Último mensaje por mattttew en 18 Sep 2017, 21:32 »
yo vuelvo despues de la antigua web saludos
7
Ferguson Ariva / Re:sin audio ariva ferguson 153
« Último mensaje por YAMBI en 18 Sep 2017, 19:15 »
Yo estoy igual que seate9. He probado por RS232 y hasta tres firm anteriores a la 1.33.B1 y he probado en otro deco del mismo modelo y como el dice el compi, unos si otros no. De todas formas es super extraño, no sé el por qué...

Alguna solución?
8
Ferguson Ariva / Re:sin audio ariva ferguson 153
« Último mensaje por seate9 en 14 Sep 2017, 22:21 »
buenas también lo he echo me he dado cuenta que el firm original 1.33.b1 no da audio tampoco exactamente igual que el patch ,he mirado en la web oficial y solo hay uno el 1.33 b2 con ese funciona toda la tdt digital me refiero a astra ninguno ya que no trae cccam,pero como el patch 1.33 b2 no hay ..
He comprobado otra cosa todo deco que traiga 1.33 b1 bloquea que se introduzca otro firm anterior probado... tdt sin señal astra te baja la señal a un 42 % si cambias y pones otra vez el 1.33 b1 todo correcto pero sin audio. hay la cuestión bueno muchas gracias tendre que esperar al b2 un saludo
9
Ferguson Ariva / Re:sin audio ariva ferguson 153
« Último mensaje por Admin en 14 Sep 2017, 19:51 »
Pues la verdad es que es muy raro puedes probar a meter el firm de nuevo por RS232 que hace un borrado del boot y flash.

Saludos.
10
Ferguson Ariva / Re:sin audio ariva ferguson 153
« Último mensaje por seate9 en 13 Sep 2017, 09:18 »
Hola muy buenas exacto tengo en la tdt ningún canal de tdt y en sat si es astra las frecuencias en sd funciona el audio pero si nos vamos a hd hay varios canales que no se escuchan Hollywood hd estreno hd etc... es muy muy raro
Páginas: [1] 2 3 ... 10